1. Куча / Говнокод #24384

    −1

    1. 1
    Обсуждение ЧМ по футболу

    Запостил: guestinxo, 14 Июня 2018

    Комментарии (19) RSS

    • Последний раз на ЧМ Россия побеждала в 1994г. против сборной Камеруна (6:1)
      Ответить
    • Мне похуй
      Ответить
    • Обсудил с пацанами твой анус - зайдём в гости.
      Ответить
    • Fernandinho забил в свои ворота с углового, вот долбоёб
      Ответить
      • 2:1
        Coutinho отметился голевой передачей!
        Ответить
        • Всем pohuihno
          Ответить
          • Ты постоянно путаешь местами буквы 'h' и 'n', заебал!
            Ответить
            • это разве не одна и та же буква?
              Ответить
              • А я ещё не понимаю, зачем в латинице b, d, p, q, ведь их невозможно отличить друг от друга.
                Ответить
                • это для нерусских языков каких-то, забей
                  в России они не нужны
                  Ответить
                  • В русском „р“ используется. Буду везде ставить её.

                    Попробуем:
                    program lpeohe;
                        yar x:pyte;
                        peglh
                        	reaplh(x);
                        	mnlle x<>42 po
                        	peglh
                        		mrltelh(x);
                        		reaplh(x)
                        	ehp
                        ehp.
                    Почему-то не компилируется.
                    Ответить
                    • не знаю, у меня все работает
                      Процедура ОбработкаВнешнегоСобытия(Кто,Что,Зачем)
                          Если Кто="LRC_Modem" Тогда
                              Если Что="LRC_Modem" Тогда
                                  Сообщить(Зачем);
                              КонецЕсли;
                          КонецЕсли;
                      КонецПроцедуры //ОбработкаВнешнегоСобытия
                      Ответить
                    • > yar x:pyte; peglh
                      как будто буквы потекли
                      Ответить
                      • И то верно. У t перекладина съехала, у h половина правой палочки отвалилась, l — вообще не буква.
                        Ответить
          • Ты постоянно путаешь местами буквы 'h' и 'n', заебал!
            Ответить
          • Ronaldinho сыграл на барабанах на церемонии закрытия.
            Ответить
    • А куда пропал syoma?
      А то тут гермашка обосралась, а рашка пройдет в полуфинал.
      Ответить

    Добавить комментарий